Chrome antérieures à 90.0.4430.93 (CVE-2021-21227)

Chrome antérieures à 90.0.4430.93 pour Windows, Mac et Linux : CVE-2021-21227, CVE-2021-21228, CVE-2021-21229, CVE-2021-21230, CVE-2021-21231, CVE-2021-21232

Des vulnérabilités ont été signalées dans le navigateur web Google Chrome. L’exploitation de ces failles pourrait permettre à un attaquant distant, en incitant sa victime à visiter une page web spécifiquement conçue et publiée sur le net, d’exécuter du code arbitraire et de causer un déni de service. Ces failles concernent les versions de Google Chrome antérieures à 90.0.4430.93. Une mise à jour de l’application permet de résoudre cette vulnérabilité.

Abonnez vous à notre newsletter

Traduire»