Dell Hybrid Client versions antérieures à 1.5 (CVE-2021-21537)

CVE-2021-21537 déclarée le 04/01/2021.

Les versions antérieures de l’application de gestion de clientèle basée sur la technologie nuagique, Dell Hybrid Client, présentent un risque de fuite et d’atteinte à l’intégrité des données qui y sont stockées. Un utilisateur local non autorisé pourrait exploiter cette vulnérabilité en vue d’accéder et d’extraire les informations sensibles stockées sur le système. Procédez au plutôt à la mise à jour de l’application pour résoudre cette faille.

Abonnez vous à notre newsletter

Traduire»