Foxit PhantomPDF (CVE-2020-17414 déclarée le 07/08/2020)

Cette vulnérabilité concerne Foxit PhantomPDF, un des logiciels de lecture et de modification des fichiers PDF les plus populaires au monde, dans sa version 10.0.0.35798. Elle permet à un attaquant disposant préalablement d’un accès limité à l’ordinateur de procéder à une escalade de privilège et d’exécuter des codes malveillants.

Effectuez au plus tôt la mise à jour pour vous mettre à l’abri de cette faille.

Abonnez vous à notre newsletter

Traduire»