Oracle MySQL versions 8.0.20 et antérieures (CVE-2021-2020)

CVE-2021-2020 déclarée le 09/12/2020.

Une vulnérabilité a été détectée dans le serveur MySQL l’application Oracle MySQL. Elle concerne les versions 8.0.20 et antérieures. C’est une faille facile à exploiter qui permet à un attaquant sous-privilégié ayant accès au réseau par différents protocoles de compromettre le serveur MySQL en causant un déni de service. Procédez au plus tôt à une mise à jour pour vous mettre à l’abri de cette attaque.

Abonnez vous à notre newsletter

Traduire»